QuestionQ5Verified/Event SearchCopy linkReport a problemAsk AstroTutorSave questionWhich statement filters all events associated with a new scheduled task registered by the user "Doris"?A#event_simpleName=NewScheduledTaskRegistered | UserName="Doris"B#event_simpleName=ProcessRollup2 FileName="*.sht" | UserName="Doris"C#event_simpleName=ProcessRollup2 ProcessName="taskmgr.exe" | UserName="Doris"D#event_simpleName=ScheduledTaskRegistered | UserName="Doris"Show AnswerAnswerExplanationThe NewScheduledTaskRegistered event identifies the registration of a new scheduled task, and UserName="Doris" restricts the results to tasks registered by Doris.Show comments0Show commentsCommunity DiscussionNo comments yet. Be the first to start the discussion!
Community Discussion