A junior cloud administrator was recently promoted to cloud administrator and added to the cloud administrator group. This group is the only one authorized to access the engineering VM. After the promotion, the new administrator is unable to access the engineering VM, even though the other administrators in the same group can access it without any problems.
Which of the following is the best way to identify the root cause of this issue?
Community Discussion
No comments yet. Be the first to start the discussion!
Community Discussion